Altervistaq e zend

Sto cercando di caricare alcune librerie su altervista su php 5.2.13

set_include_path(get_include_path().PATH_SEPARATOR.'membri/sitodiprova/php5/area-riservata//librerie//');
require_once 'librerie/Zend/Loader/Autoloader.php';
$autoloader = Zend_Loader_Autoloader::getInstance();
Zend_Session::start();

ma da errore

Fatal error: require_once() [function.require]: Failed opening required 'Zend/Loader.php' (include_path='.::membri/sitodiprovaluca/php5/area-riservata//librerie//') in /membri/sitodiprova/php5/area-riservata/librerie/Zend/Loader/Autoloader.php on line 24
inviato 5 anni fa
lucavalentino
X 0 X

C' una barra di troppo:

rea-riservata//librerie//
risposto 5 anni fa
Mario Santagiuliana
X 0 X

C' una barra di meno. aggiungere / prima di membri alla prima riga

set_include_path(get_include_path().PATH_SEPARATOR.'/membri/sitodiprova/php5/area-riservata//librerie//');
risposto 5 anni fa
lucavalentino
X 0 X
Effettua l'accesso o registrati per rispondere a questa domanda