Exploits per PHP: aggiornate i vostri server!

di Gianni Tomasicchio - 21 aprile 2005

Secunia, il noto portale sulla sicurezza delle applicazioni, ha oggi annunciato la presenza di pericolosi problemi di sicurezza nelle precedenti versioni di PHP, alcuni in grado di fare eseguire ad un attaccante del codice malevolo. Viene quindi fortemente consigliato l'aggiornamento alle più recenti versioni 4.3.11 e 5.0.4

Effettua l'accesso o registrati per inserire un commento