Falla di sicurezza in phpMyAdmin 2.6

di Gianni Tomasicchio - 27 febbraio 2005

Scoperti alcuni problemi di sicurezza nelle ultime versioni di phpMyAdmin. Si consiglia di aggiornare la propria versione alla release più recente (al momento la 2.6.1-pl2).

Per i dettagli sulle falle di sicurezza cosultare i seguenti  security alert:

Per scaricare phpMyAdmin accedere alla pagina download.

Effettua l'accesso o registrati per inserire un commento