Non installate PHP 5.1.3!!!

di Gianni Tomasicchio - 4 maggio 2006

php.gifRiscontrato un grave baco nell'ultima versione di PHP che impedisce l'uso dei multi-part form, come quelli impiegati per l'upload dei file. Subito corretto nel CVS della versione 5.1.4 (disponibile qui) il cui rilasci è previsto a breve.

Effettua l'accesso o registrati per inserire un commento