PHP 5.0.2 e Apache 1.3.31 su Mac OS X

di Gianni Tomasicchio - 1 ottobre 2004

Sul sito phpmac.com è stato pubblicato un articolo che spiega come compilare ed installare PHP 5.0.2 e Apache 1.3.31 su di un Mac OS X 10.3.5 con il supporto alle GD.

Effettua l'accesso o registrati per inserire un commento