phpMyAdmin 2.6.0-pl3

di Gianni Tomasicchio - 21 novembre 2004

Disponibile la versione 2.6 patch level 3 di phpMyAdmin, noto script per la gestione via web di database server MySQL. Questa release risolve alcuni problemi di sicurezza che permetterebbero la realizzazione di attacchi di tipo XSS (Cross-site scripting). Sono a rischio tutte le versioni precedenti ed è quindi fortemente consigliato l'aggiornamento. E' possibile scaricare phpMyAdmin 2.6-pl3 a questo indirizzo.

Effettua l'accesso o registrati per inserire un commento